自作PC

1: 以下、\(^o^)/でVIPがお送りします 2014/08/26(火) 15:42:59.39 ID:ZivTGnqI0.net
ぶっ壊したかもしれん

2: 以下、\(^o^)/でVIPがお送りします 2014/08/26(火) 15:43:38.07 ID:STxsx8Lp0.net
自分で作ってぶっ壊したなら諦めもつくじゃん

3: 以下、\(^o^)/でVIPがお送りします 2014/08/26(火) 15:44:18.55 ID:ZivTGnqI0.net
一応起動するけど 
ってかいま起動してるんだが症状が意味不明すぎてよくわからん

4: 以下、\(^o^)/でVIPがお送りします 2014/08/26(火) 15:44:26.86 ID:FFx1Do7oQ.net
次頑張れよ


おすすめ記事



5: 以下、\(^o^)/でVIPがお送りします 2014/08/26(火) 15:44:29.05 ID:F+MsnSKH0.net
だからBTOにしとけとあれほど

6: 以下、\(^o^)/でVIPがお送りします 2014/08/26(火) 15:45:57.41 ID:ht/N0zdC0.net
最初なんてそんなもんでしょ

8: 以下、\(^o^)/でVIPがお送りします 2014/08/26(火) 15:46:58.94 ID:sKuFKFUb0.net
なにが起こったんだよ

9: 以下、\(^o^)/でVIPがお送りします 2014/08/26(火) 15:47:17.89 ID:ZivTGnqI0.net
症状が 

電源ONしない 
↓ 
コンセント抜いて30分放置 
↓ 
起動するがファンとかが起動するだけでBIOSまでいかない 
↓ 
数十分から数時間放置 
↓ 
ジュアルBIOSが起動して勝手に修復 
↓ 
起動 
な感じ

17: 以下、\(^o^)/でVIPがお送りします 2014/08/26(火) 15:53:39.52 ID:Y2F/LW4P0.net
失敗は成功の母

18: 以下、\(^o^)/でVIPがお送りします 2014/08/26(火) 15:54:29.90 ID:nQbI2hWA0.net
自作PCってパーツ選び7割OSインスコ2割で組むのなんかガンプラより簡単なんだぜ

19: 以下、\(^o^)/でVIPがお送りします 2014/08/26(火) 15:54:37.00 ID:QFIr+ndc0.net
DualBiosで修復してくれたんならもう直ったんじゃないの? 
メモリを1枚刺しで1枚ずつ確認して、違ったんならマザボの初期不良の気がする

20: 以下、\(^o^)/でVIPがお送りします 2014/08/26(火) 15:55:32.16 ID:ZivTGnqI0.net
>>19 
これが毎回シャットダウンして時間置くたびに起こってる

30: 以下、\(^o^)/でVIPがお送りします 2014/08/26(火) 16:05:25.41 ID:Q3p+Z4ah0.net
俺も>>19かなと思うわ 
で結局一本刺し試してみたの? 
全てのメモリを全てのスロットで試してピーピーなったらそいつが犯人 
後は意外と電源の不良の不良だったりしてな

22: 以下、\(^o^)/でVIPがお送りします 2014/08/26(火) 15:56:39.47 ID:QFIr+ndc0.net
CPUのクーラーの接触不良とかは?

23: 以下、\(^o^)/でVIPがお送りします 2014/08/26(火) 15:58:06.17 ID:ZivTGnqI0.net
>>22 
しっかり動いてるからそれはないと思う

39: 以下、\(^o^)/でVIPがお送りします 2014/08/26(火) 16:26:54.94 ID:QFIr+ndc0.net
>>23 
クーラーの接触不良ってのは、CPUとクーラーが密着してないって意味であって、ファンがちゃんと回ってるかって意味じゃないよ 
意外と頻度が高いミスだし、AMDはCPUの取付けが少し面倒だった記憶があるから可能性は高いと思う

40: 以下、\(^o^)/でVIPがお送りします 2014/08/26(火) 16:31:29.09 ID:ZivTGnqI0.net
>>39 
ちょっと確かめてみる

24: 以下、\(^o^)/でVIPがお送りします 2014/08/26(火) 15:58:38.67 ID:zAzH9ib20.net
とりあえずスペックをだな

26: 以下、\(^o^)/でVIPがお送りします 2014/08/26(火) 16:02:04.59 ID:ZivTGnqI0.net
>>24 
CPU AMD A4-4000 APU withRadeon(tm) HD Graphics 3.00GHz 
メモリ、4G 
OS Window7 64bit

25: 以下、\(^o^)/でVIPがお送りします 2014/08/26(火) 16:01:32.08 ID:q675qJhS0.net
その症状ならマザーの初期不良を疑っちゃうな 
ちなみにマザーは何使ってるの?

28: 以下、\(^o^)/でVIPがお送りします 2014/08/26(火) 16:03:07.68 ID:ZivTGnqI0.net
>>25 
マザーはGIGABYTEのF2A55M-HD2(ver1)

33: 以下、\(^o^)/でVIPがお送りします 2014/08/26(火) 16:11:07.33 ID:q675qJhS0.net
使ったことないからわからないけどBIOSをバックアップのほうに切り替えてみたらどうかな 
なんか怖いけど

34: 以下、\(^o^)/でVIPがお送りします 2014/08/26(火) 16:13:24.78 ID:ZivTGnqI0.net
>>33 
怖いからちょっとそれは避けてる

36: 以下、\(^o^)/でVIPがお送りします 2014/08/26(火) 16:18:22.32 ID:ZivTGnqI0.net
やっぱ初期不良なんかな… 
一回買った店に持って行ってみるわ

37: 以下、\(^o^)/でVIPがお送りします 2014/08/26(火) 16:18:47.26 ID:egHkbCJp0.net
適当にパーツ選んで、OSインストールには手こずりはしたけど、まともに動くのが作れた自分は幸運だったんだな 
やっぱりBIOSの不良じゃねぇかなぁ、バックアップに切り替えてダメだったらメーカーに問い合わせよう

50: 以下、\(^o^)/でVIPがお送りします 2014/08/26(火) 17:11:39.31 ID:D4G0Z1Gs0.net
楽しいのはパーツ選んでる間だけ

49: 当サイトでは覚せい剤の販売\(^o^)/しています 2014/08/26(火) 17:10:28.42 ID:9sbqJNQb0.net
はじめて作ってみたとき、メモリがちゃんと刺さってなくて起動しなかったな。